trx850

TRX850.de

Das deutschsprachige Forum rund um die TRX 850
Sitelogo
Aktuelle Zeit: Mittwoch 22. November 2017, 17:02

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 7 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Ich fahr schon wieder Nähmaschine
BeitragVerfasst: Freitag 19. Mai 2017, 14:02 
Offline

Registriert: Freitag 8. Januar 2016, 18:14
Beiträge: 4
Wohnort: Regensburg
Hallo Trixler,
als ich vor ca. 3 Jahren mein Bike kaufte, kamen tickende Geräusche aus dem Motor, besonders im Schiebebetrieb.
hier im Forum las ich, das meist der Kettenspanner die Ursache ist. Alter raus, neuer rein (150 Flocken ärmer), nähen war weg.
nach ca. 5000 km wieder da. In der Wartungsanleitung steht nichts über Kettenspanner einstellen usw. (stellt sich ja auch
automatisch nach). Hat dazu jemand einen Tipp?
Danke im Voraus.
Rudi


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Freitag 19. Mai 2017, 15:50 
Offline
Benutzeravatar

Registriert: Freitag 10. Oktober 2014, 22:36
Beiträge: 241
Bilder: 17
Wohnort: 56567 Neuwied
Guude Rudi

Wenn es wirklich aus dem Bereich des Spanners kommt,braucht er hier und da doch mal eine kleine Schubs,
die Federkraft reicht anscheint im Moment noch nicht aus das er von selbst nach stellt.
Et liest sich nämlich so das das Hämmerchen auf der Verzahnung kläppert und nicht von selbst ein klingt.

_________________
DLzG Andreas / Andi
mit " i " o. " y ",dat is wurscht

2632
Ei,dann fahr schon vorbei,aber steh mir bitte in den " nächsten Kurven " nicht im Weg,
oder anders gesagt " jagen macht noch mehr Spaß ".


Nach oben
 Profil Persönliches Album  
Mit Zitat antworten  
BeitragVerfasst: Freitag 19. Mai 2017, 15:58 
Offline
Benutzeravatar

Registriert: Freitag 26. August 2016, 23:39
Beiträge: 489
Bilder: 2
Wohnort: Biebertal
TRX-94 könnte recht haben ....

Im worst case könnte aber auch die Kette am Ende sein und /oder die Spannerschiene eingeschlagen sein :confused:

Wieviel hat das Moped gelaufen? Wie weit war der alte Kettenspanner damals beim Ausbau bereits ausgefahren? Weißt du das noch?

_________________
Per aspera ad astra :yes:


Nach oben
 Profil Persönliches Album  
Mit Zitat antworten  
BeitragVerfasst: Samstag 20. Mai 2017, 11:05 
Offline

Registriert: Freitag 8. Januar 2016, 18:14
Beiträge: 4
Wohnort: Regensburg
Danke für die Rückmeldungen.
Zunächst: Als ich den Neuen in der Hand hatte, war kein Unterschied zum alten Kettenspanner festzustellen (kein Spiel, Verzahnung ok usw, aber nur optisch kontrolliert).
Die Stellung des Alten beim Ausbau: leider unbekannt (zukünftig achte ich darauf).
Laufleistung 37500 km.
Neuen ausgebaut, Stellung ca. 18, 5 mm ausgefahren (ca. 24,5 möglich).
Auffällig beim Ausbau: die letzten 3 Verzahnungen vor der Klemmnase sind ölfrei. Der Rest der offen sichtbaren Verzahnung ist ölgetränkt.
Eingebaut mit der Klemmnase nach oben. Ist das richtig?


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Samstag 20. Mai 2017, 13:03 
Offline
Benutzeravatar

Registriert: Freitag 26. August 2016, 23:39
Beiträge: 489
Bilder: 2
Wohnort: Biebertal
Hmmm .... Die Klemmnase zeigt normal nach unten .... So sieht man es auch im Haynes ....
Ich hab das ja erst hinter mir ... Und hatte auch erst etwas gerätselt :confused:

Die freie Länge des Spanners sollte theoretisch ausreichend sein.....

Jürgen (Adler 850) kann sicher mehr zum Thema sagen.

Bist du eigentlich sicher, dass die Steuerkette die Geräusche macht .... ? Lose Ketten rasseln eher.

(Ventile klickern)

Wenn der alte Spanner nicht offensichtlich defekt war, frage ich mich nämlich, was ein neuer besser machen sollte .... :confused:

VG

Willi

_________________
Per aspera ad astra :yes:


Nach oben
 Profil Persönliches Album  
Mit Zitat antworten  
BeitragVerfasst: Dienstag 23. Mai 2017, 11:30 
Offline

Registriert: Freitag 8. Januar 2016, 18:14
Beiträge: 4
Wohnort: Regensburg
Meine Ventile haben jetzt ca. 8000 km drauf (der Vorbesitzer hat es bei seinem Händler einstellen lassen, ich habe das Spiel nicht nachkontrolliert) . Nachdem ich den neuen Spanner aus- und wieder eingebaut habe, klang es ein bisschen
besser. Ich werde den Motor mal mit einem Stethoskop abhören und berichten.
Apropo: Mein 3 Gang ist sehr musikalisch, soll heißen er singt sowohl beim Beschleunigen als auch beim Motorbremsen.
Hat dazu jemand noch Erfahrungen?


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Dienstag 23. Mai 2017, 11:48 
Offline
Benutzeravatar

Registriert: Montag 29. September 2014, 23:34
Beiträge: 1133
Bilder: 305
Wohnort: 91522 Ansbach
Das Geheule vom dritten Gang ist weit verbreitet und meist harmlos. Von abgescherten Getriebezähnen hab ich jedenfalls die letzten 11 Jahre nix gelesen. Von abgescherten Kurbelwellenzähnen von ner plötzlich stehenden Steuerkette schon ( - das kommt aber meist von festgehenden Nockenwellen wegen Mangelschmierung). Die Kette selber is nach der Laufleistung kein Thema aber die Spanner klemmen gerne mal, bevor sie in die nächste Rastung hüpfen, benötigen da mal etwas Nachdruck. Hast Du da schon einmal hingelangt? Gib dem mal nen sanften Schubs in die nächste Position...

Ventilspielproblem nach verschlamptem Wartungsintervall klappert bei der TRX nicht, weils da dann eher zu eng wird und der Eimer nicht mehr sauber anspringt. Nach 8000 überhaupt kein Ding, sofern der Horst kein Voller ist.

_________________
Gruß, Merry

Kann Spuren von Senf enthalten.

3807


Nach oben
 Profil Persönliches Album  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 7 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de